×
Hallo liebe Pilzbegeisterte!

Die neue Aktualisierung hat doch mehr Zeit in Anspruch genommen als gedacht. Es kann zu Anfangsproblemen kommt, aber es wird zur Zeit noch laufend daran gearbeitet.

Gleich zu Beginn möchte ich mich herzlich für die aufmerksamen Geister bedanken, die den ganzen Mist gelöscht haben. Von nun an können nur mehr registrierte Mitglieder Beiträge schreiben, dies geschah in der Hoffnung das Spam in Zukunft verhindert werden kann.

Nun ist es so weit, mit dem neuen Jahr startet auch das Forum wieder durch. Es wurde einiges überarbeitet, entrümpelt und es wurden neue Erweiterungen installiert.
Durch die Mobiltauglichkeit könnt ihr nun leichter von unterwegs auf das Forum zugreifen und nach Lust und Laune euren Account bearbeiten. Leider kann es dadurch für manche notwendig sein, sich neu anzumelden.

Viel Freude mit dem neuen pilz-kultur Forum!

Probleme mit der Auster

7 Jahre 8 Monate her - 7 Jahre 8 Monate her #1293 von Fugi501
Probleme mit der Auster wurde erstellt von Fugi501
hallo leute,

wollte mal ein paar bilder zu meinen zwei austernpilzkulturen reinstellen die ich neulich angesetzt hatte.
als substrat dienten nur gewässerte strohpellets ohne zuschlagstoffen.

beimpft hatte ich mit durchwachsener roggenbrut.
ein teil kam in einen großen eimer und der andere in einen großen blumentopf.

nach etwa einem monat war alles komplett durchwachsen und der pilz war fitt zum fruchten.
dazu wurden beide behälter in die 18 grad kühle loggia gestellt.

einige tage später zeigten sich schon die primordien jedoch vorerst nur bei der auster im blumentopf.
6-7 tage später dann auch bei der im eimer.

hier mal die bilder dazu:

man sieht hier das alles sehr gut und natürlich aussieht.
der pilz hat eine schöne dunkle farbe, ist sehr fleischig und wohlschmeckend gewesen.:)

ich muß dazu erwähnen das ich für viel frischluft, feuchtigkeit und licht gesorgt hatte.
themperatur betrug wie bereits geschrieben 18 grad, im verlauf stieg sie auf 25 grad an, jedoch war der pilz bis dato schon ausgewachsen.

auf diesen foto sieht man beide kulturen und die versachiedenen entwicklungsstadien.

da zu diesem zeitpunkt die themperaturen deutlich anstiegen bekamen die kleineren lange stiele.:unsure:



im verlauf der zeit wurden die pilze auch sehr hell und entwickelten sich nicht vernünftig.
am ende hatte ich doch eine bescheidene ernte wo aber die pilze nicht sonderlich schmeckten da sie mehr trocken und dünn blieben.



mein tipp ist,.. baut die auster nur dann an wenn die themperaturen auf längere zeit konstant kühl bleiben sonst habt ihr qualitativ minderwertige
pilze die auch geschmacklich eher schlecht sind.
meiner bisherigen erfahrung nach ist die richtige themperatur genauso wichtig wie die luftfeuchtigkeit, frischluft und bei der auster natürlich auch das licht.

mag sein das bei dir andreas auch alles wunderbar bei 40 grad wächst aber bei der mehrzahl der leute wird es einfach nicht funktionieren.:P

mfg
oliver

Dieser Beitrag enthält Bilddateien.
Bitte anmelden (oder registrieren) um sie zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

7 Jahre 8 Monate her #1298 von pilz-kultur
pilz-kultur antwortete auf Aw: Probleme mit der Auster
Schöne Kulturen !

Was ist das für ein Stamm...von Sylvan....HK ?

Kühlere Temp. tun dem Seitling immer gut , zwar verlangsamt sich das Wachstum , die Pilze setzen langsamer aber dafür dickfleischiger an !

Das bringt , wie Du selbst festgestellt hast nicht nur geschmacklich bessere Pilze , auch die Lagerdauer erhöht sich dadurch...nicht ganz unwesentlich ;) !

We must be mushrooms , for they keep us in the dark and feed us dung :-) !

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

7 Jahre 8 Monate her - 7 Jahre 8 Monate her #1304 von Fugi501
Fugi501 antwortete auf Aw: Probleme mit der Auster

pilz-kultur schrieb: Was ist das für ein Stamm...von Sylvan....HK ?

hmm, ich glaub die hab ich mal im billa gekauft in dieser pilzmixschale die sie manchmal anbieten.
da war ein stück dabei das nach auster aussah. von wo der stamm herkommt, hab ich keine ahnung.:whistle:

wenn du willst kann ich dir etwas mycel auf ne petri anlegen damit du die auch hast?

mfg
oliver

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Powered by Kunena Forum
Wir benutzen Cookies

Wir nutzen Cookies auf unserer Website. Einige von ihnen sind essenziell für den Betrieb der Seite, während andere uns helfen, diese Website und die Nutzererfahrung zu verbessern (Tracking Cookies). Sie können selbst entscheiden, ob Sie die Cookies zulassen möchten. Bitte beachten Sie, dass bei einer Ablehnung womöglich nicht mehr alle Funktionalitäten der Seite zur Verfügung stehen.