Probleme beim Nachrichten versenden

6 Jahre 11 Monate her #4086 von Fugi501
Probleme beim Nachrichten versenden wurde erstellt von Fugi501
hallo walter,:)

ich weiß nicht wie weit es dir entgangen ist oder nicht
aber nachrichten versenden funktioniert zur zeit nicht.:huh:

es kommt nach dem absenden folgender text:

SQL errorDB-Funktion mit Fehlercode 1054 fehlgeschlagen!
Unknown column 'moderated' in 'field list' SQL=INSERT INTO j25_uddeim_emn (moderated, locked, status, popup, public, autoresponder, autoforward, autoforwardid, userid) VALUES (0, 0, 0, 1, 0, 0, 0, 0, 262)
SQL =
INSERT INTO #__uddeim_emn (moderated, locked, status, popup, public, autoresponder, autoforward, autoforwardid, userid) VALUES (0, 0, 0, 1, 0, 0, 0, 0, 262)

lg
oliver

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

6 Jahre 11 Monate her #4122 von pilz-kultur
pilz-kultur antwortete auf Probleme beim Nachrichten versenden
Hallo Oliver u. auch Isabella ,



danke für Eure Info , wir haben heute die neueste Forumssoftware aufgespielt...auch für das versenden der PN... haben getestet u. konnten keine Fehler feststellen.....sagt aber leider nicht viel aus :pinch: !

Bitte testet die Funktion des Nachrichtendienstet gleich , wir hoffen das er jetzt funktioniert...sollte es bei Euch nicht so sein dann meldet Euch bitte hier wie u. was nicht hin haut !

LG
Walter

We must be mushrooms , for they keep us in the dark and feed us dung :-) !

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

6 Jahre 11 Monate her #4131 von shroomy
shroomy antwortete auf Probleme beim Nachrichten versenden
Hey
Leider auch bei mir noch das gleiche problem wie bei oliver :oops:

Greetz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

6 Jahre 11 Monate her #4151 von shroomy
shroomy antwortete auf Probleme beim Nachrichten versenden
Huhuu :cheer:
Es klappt!! Ich kann alle PN lesen :silly: :cheer:
Danke!
Greetz
BeLLa

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

6 Jahre 11 Monate her #4164 von pilz-kultur
pilz-kultur antwortete auf Probleme beim Nachrichten versenden
Hi BeLLa ,

na freu ich mich doch glatt wie ein kleines Kind...endlich funzt es wie es soll ! :cheer:

Hoffe Oliver bei Dir klappt es jetzt auch reibungslos !

Meine bessere Hälfte hat in der Datenbank ein wenig geschraubt u. es so hin bekommen !

Hoffe das Thema ist damit endgültig abgehakt :whistle: !

Gruß
Walter

We must be mushrooms , for they keep us in the dark and feed us dung :-) !

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Powered by Kunena Forum
Wir benutzen Cookies

Wir nutzen Cookies auf unserer Website. Einige von ihnen sind essenziell für den Betrieb der Seite, während andere uns helfen, diese Website und die Nutzererfahrung zu verbessern (Tracking Cookies). Sie können selbst entscheiden, ob Sie die Cookies zulassen möchten. Bitte beachten Sie, dass bei einer Ablehnung womöglich nicht mehr alle Funktionalitäten der Seite zur Verfügung stehen.